<!DOCTYPE html>
<html lang='en'>
<head>
<title>Cottonwood Heights City Council nearing a vote for accessory dwelling units (ADUs) | The City Journals</title>
<meta charset='utf-8'>
<meta content='LocablePublisherNetwork.com' name='generator'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"cc2c1fbc9a","applicationID":"18721","transactionName":"IQwNRUJXWQhdEBdZRxYKAF1VSxoXUA1P","queueTime":11,"applicationTime":407,"agent":""}</script>
<script>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</script>
<meta content='122882951100578' property='fb:app_id'>
<meta property="og:title" content="Cottonwood Heights City Council nearing a vote for accessory dwelling units (ADUs) | The City Journals" /><meta name="description" content="After deliberating an ordinance addressing accessory dwelling units for years, the Cottonwood Heights City Council might finally have their vote. 
" /><meta property="og:description" content="After deliberating an ordinance addressing accessory dwelling units for years, the Cottonwood Heights City Council might finally have their vote. 
" /><meta name="keywords" content="Today, News" /><meta name="ICMB" content="" /><link rel="canonical" href="http://www.cottonwoodheightsjournal.com/2019/02/19/189193/cottonwood-heights-city-council-nearing-a-vote-for-accessory-dwelling-units-adus-" /><meta property="og:url" content="http://www.valleyjournals.com/2019/02/19/189193/cottonwood-heights-city-council-nearing-a-vote-for-accessory-dwelling-units-adus-" /><meta content='article' property='og:type'>
<meta content='http://locable-assets-production.s3.amazonaws.com/uploads/resource/file/512082/Cottonwood_20Heights_20-_20Photos_20-_20ADU_20review_20_1_.PNG?timestamp=1550615371' property='og:image'>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="J7HByAYF5c6muY7ZPuMxZ9vw1YSRyEp1K8qvPYgQmiPqhiPPwALS0XrZ7TKHrbhefUaSgNnvobDTVmpVy7vGqg==" />
<link rel="shortcut icon" type="image/x-icon" href="//cdn1.locable.com/uploads/favicon_img/file/40/CJ_Favicon-32x32.png" />
<link rel="stylesheet" media="screen" href="//cdn0.locable.com/assets/application-cf5689ddf21431cf979f06e07b3d858216e45da0f754ca974720783037d28cfd.css" />
<link rel="stylesheet" media="print" href="//cdn3.locable.com/assets/print-a8ed28965cfc1e180c5fb2bf9a2246811c389e56a792ba2c42606d164408fef0.css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script>
  ga('create', 'UA-64994889-1', 'auto');
  ga('send', 'pageview');
</script>
<script>
  ga('create', 'UA-16494411-5', 'auto', {'name': 'rollup'});
  ga('rollup.send', 'pageview');
</script>
<style>
  .custom-header, .custom-header a {color: #ffffff !important; }.custom-header {background-color: #2366a7 !important; }.custom-header {text-align: center !important; }#main-nav .navbar-nav .nav-link, .classic-nav .navbar-brand .navbar-text, #main-nav .navbar-toggler span {color:  !important;} #main-nav .navbar-toggler {border-color:  !important;}#main-nav .navbar-nav .nav-link:hover, .classic-nav .navbar-brand:hover .navbar-text {color: #ffffff !important;}#main-nav .navbar-nav .nav-link:hover, .classic-nav .navbar-brand:hover .navbar-text {background-color: #2366a7 !important;}.public #main-nav .container, .dco #main-nav .container, .admin #main-nav, .admin #main-nav .container {background-color:  !important;}#main-nav .dropdown-item {color:  !important;}#main-nav .dropdown-item:hover {color:  !important;}#main-nav .dropdown-item:hover {background-color:  !important;}#main-nav .dropdown-menu {background-color:  !important;}#secondary-nav .navbar-nav .nav-link, #secondary-nav a {color: #ffffff !important;}#secondary-nav .navbar-nav .nav-link:hover, #secondary-nav a:hover {color: #2366a7 !important;}#secondary-nav .navbar-nav .nav-link:hover, #seconary-nav a:hover {background-color: #ffffff !important;}#secondary-nav nav {background-color: #2366a7 !important;}#secondary-nav .navbar-nav .dropdown-menu .nav-link {color:  !important;}#secondary-nav .navbar-nav .dropdown-menu .nav-link:hover {color:  !important;}#secondary-nav .navbar-nav .dropdown-menu .nav-link:hover {background-color:  !important;}#secondary-nav .dropdown-menu {background-color:  !important;}#secondary-nav .navbar-nav .nav-link, #secondary-nav a {font-size: 1.2rem !important; line-height: 1.2rem; letter-spacing: 1.5px;}.col-menu li a, .simple-footer li a, #copyright p.text-muted a {color:  !important; }.col-menu li a:hover, .simple-footer li a:hover, #copyright p.text-muted a:hover {color: #2366a7 !important; }#footer p, #footer h6, #copyright p {color:  !important; }.places #copyright, .places #footer, #copyright .container, #footer .container {background-color:  !important; }
</style>

<script async='' defer='defer' src='https://addevent.com/libs/atc/1.6.1/atc.min.js' type='text/javascript'></script>
</head>


<body class='classic-header public'>
<a class="sr-only" href="#content">Skip to main content</a>
<div class='fixed-top' data-toggle='affix'>
<section id='main-nav'>
<div class='container theme-shadow bg-white'>
<nav class='classic-nav navbar navbar-expand-lg navbar-light'>
<a class="navbar-brand" href="/"><span class='navbar-text fas fa-home' style='position:relative;top:2px'></span>
</a><button aria-controls='navbarContent' aria-expanded='false' aria-label='Toggle navigation' class='navbar-toggler' data-target='#navbarContent' data-toggle='collapse' type='button'>
<span class='fas fa-bars'></span>
</button>
<div class='collapse navbar-collapse' id='navbarContent'>
<ul class='navbar-nav mr-lg-auto' style='white-space: nowrap;'>
<li class='nav-item page-86372-nav'><a class="nav-link" href="/pages/about-us">About Us</a></li>
<!-- = link_to display_options['label'], nav_object(nav_element), target: ('_blank' unless !display_options['target_blank']), class: ("#{myclass} #{'d-none d-sm-block' unless !display_options['mobile']} #{nav_element}-nav") -->
<li class='nav-item page-86371-nav'><a class="nav-link" href="/pages/advertise">Advertise</a></li>
<!-- = link_to display_options['label'], nav_object(nav_element), target: ('_blank' unless !display_options['target_blank']), class: ("#{myclass} #{'d-none d-sm-block' unless !display_options['mobile']} #{nav_element}-nav") -->
<li class='nav-item page-121949-nav'><a class="nav-link" href="/pages/south-salt-lake-e-edition">South SL E-Edition</a></li>
<!-- = link_to display_options['label'], nav_object(nav_element), target: ('_blank' unless !display_options['target_blank']), class: ("#{myclass} #{'d-none d-sm-block' unless !display_options['mobile']} #{nav_element}-nav") -->
<li class='nav-item page-92584-nav'><a class="nav-link" href="/pages/rack-locations">Rack Locations</a></li>
<!-- = link_to display_options['label'], nav_object(nav_element), target: ('_blank' unless !display_options['target_blank']), class: ("#{myclass} #{'d-none d-sm-block' unless !display_options['mobile']} #{nav_element}-nav") -->
<li class='nav-item page-112098-nav'><a class="nav-link" href="/pages/other-journals">More Journals</a></li>
<!-- = link_to display_options['label'], nav_object(nav_element), target: ('_blank' unless !display_options['target_blank']), class: ("#{myclass} #{'d-none d-sm-block' unless !display_options['mobile']} #{nav_element}-nav") -->
<li class='nav-item page-188865-nav'><a class="nav-link" href="/pages/contact-us">Contact Us</a></li>
<!-- = link_to display_options['label'], nav_object(nav_element), target: ('_blank' unless !display_options['target_blank']), class: ("#{myclass} #{'d-none d-sm-block' unless !display_options['mobile']} #{nav_element}-nav") -->
<div class='dropdown-divider d-inline d-lg-none'></div>

<div class='d-lg-none'>
<li class='calendar-nav nav-item theme-menu-toggle' data-toggle='calendar'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/calendar">Calendar
<b class='caret'></b>
</a></li>
<li class='directory-nav nav-item theme-menu-toggle' data-toggle='directory'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/businesses">Directory
<b class='caret'></b>
</a></li>
<li class='category-101-nav nav-item theme-menu-toggle' data-toggle='category-101'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/arts-entertainment">Arts+Entertainment
<b class='caret'></b>
</a></li>
<li class='category-776-nav nav-item theme-menu-toggle' data-toggle='category-776'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/business">Business
<b class='caret'></b>
</a></li>
<li class='category-423-nav nav-item theme-menu-toggle' data-toggle='category-423'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/education">Education
<b class='caret'></b>
</a></li>
<li class='category-104-nav nav-item theme-menu-toggle' data-toggle='category-104'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/food-dining">Food+Dining
<b class='caret'></b>
</a></li>
<li class='category-636-nav nav-item theme-menu-toggle' data-toggle='category-636'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/local-life">Local Life
<b class='caret'></b>
</a></li>
<li class='category-134-nav nav-item theme-menu-toggle' data-toggle='category-134'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/news">News
<b class='caret'></b>
</a></li>
<li class='category-425-nav nav-item theme-menu-toggle' data-toggle='category-425'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/sports">Sports
<b class='caret'></b>
</a></li>
<div class='dropdown-divider d-inline d-lg-none'></div>

<div class='dropdown-divider'></div>
</div>
<div class='d-lg-none'>
<!-- = link_to image_tag('locable-l-icon.png', alt: 'Locable'), :root, class: 'navbar-brand hidden-xs' -->
<li class='nav-item'><a class="nav-link px--lg-2 py-lg-0" href="/events/new">Submit an Event</a></li>
<li class='nav-item'><a class="nav-link px-lg-2 py-lg-0" href="/places">List Your Business</a></li>
<li class='nav-item'>
<a class="nav-link px-lg-2 py-lg-0" href="/users/sign_in">Login/Join
</a></li>

<div class='dropdown-divider'></div>
</div>
</ul>
<ul class='navbar-nav ml-lg-auto'>
<ul class='list-inline social-links' style='white-space: nowrap;'>
<li class='list-inline-item mr-2'>
<a target="_blank" class="facebook" href="https://www.facebook.com/thecityjournals/"><i class='fab fa-facebook fa-2x'></i>
</a></li>
<li class='list-inline-item mr-2'>
<a target="_blank" class="instagram" href="https://instagram.com/cityjournals"><i class='fab fa-instagram fa-2x'></i>
</a></li>
<li class='list-inline-item mr-2'>
<a target="_blank" class="linkedin" href="https://www.linkedin.com/company/city-journals/"><i class='fab fa-linkedin fa-2x'></i>
</a></li>
<li class='list-inline-item mr-2'>
<a target="_blank" class="twitter" href="https://twitter.com/MyCityJournals"><i class='fab fa-twitter fa-2x'></i>
</a></li>
<li class='list-inline-item mr-2'>
<a target="_blank" class="email" href="/pages/contact-us"><i class='fas fa-envelope fa-2x'></i>
</a></li>
</ul>

<form class="form-inline" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<div class='input-group'>
<label class="sr-only" for="q">Search</label>
<input type="text" name="q" id="q" placeholder="Search Site" class="form-control" />
<span class='input-group-btn'>
<button class='btn btn-secondary btn-search'>
<span class='sr-only'>Search</span>
<span class='fas fa-search'></span>
</button>
</span>
</div>
</form>


</ul>
</div>
</nav>
</div>
</section>
</div>

<section id='alerts'>
<div class='container theme-shadow bg-white'>
<div class='d-flex justify-content-center'>

</div>
</div>
</section>
<header>
<section id='masthead'>
<div class='container theme-shadow bg-white'>
<div class='row'>
<div class='col-12 col-md-5'>
<h1 class='p-3'><a href="/"><img alt="The City Journals" style="max-width: 100%;" src="//cdn1.locable.com/uploads/logo_image/file/471/CityJournal-LOGO-vectorblue-_6x1-72dpi_Trans_.png" /></a></h1>
</div>
<div class='col-12 col-md-7'>
<div class='py-3'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6933468165322014",
          enable_page_level_ads: true
     });
</script></div>
</div>
</div>
</div>
</section>

<div class='d-none d-lg-inline'>
<section id='secondary-nav'>
<div class='container theme-shadow bg-white'>
<div class='row py-1'>
<div class='col-sm-12'>
<nav class='navbar navbar-expand-lg navbar-light'>
<!-- %ul#theme-navigation-tabdrop-menu.navbar-nav.mr-auto -->
<ul class='navbar-nav mr-auto flex-wrap' style='white-space: nowrap;'>
<!-- %li.pull-left -->
<!-- = link_to :root do -->
<!-- - if current_site.homepage.present? -->
<!-- = current_site.homepage -->
<!-- - else -->
<!-- %span.fa.fa-home{style: 'font-size:14px;position:relative;top:-1px'} -->
<li class='calendar-nav nav-item theme-menu-toggle' data-toggle='calendar'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/calendar">Calendar
<b class='caret'></b>
</a></li>
<li class='directory-nav nav-item theme-menu-toggle' data-toggle='directory'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/businesses">Directory
<b class='caret'></b>
</a></li>
<li class='category-101-nav nav-item theme-menu-toggle' data-toggle='category-101'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/arts-entertainment">Arts+Entertainment
<b class='caret'></b>
</a></li>
<li class='category-776-nav nav-item theme-menu-toggle' data-toggle='category-776'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/business">Business
<b class='caret'></b>
</a></li>
<li class='category-423-nav nav-item theme-menu-toggle' data-toggle='category-423'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/education">Education
<b class='caret'></b>
</a></li>
<li class='category-104-nav nav-item theme-menu-toggle' data-toggle='category-104'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/food-dining">Food+Dining
<b class='caret'></b>
</a></li>
<li class='category-636-nav nav-item theme-menu-toggle' data-toggle='category-636'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/local-life">Local Life
<b class='caret'></b>
</a></li>
<li class='category-134-nav nav-item theme-menu-toggle' data-toggle='category-134'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/news">News
<b class='caret'></b>
</a></li>
<li class='category-425-nav nav-item theme-menu-toggle' data-toggle='category-425'>
<!-- = link_to category_path(article_category.permalink) do -->
<a class="nav-link" href="/categories/sports">Sports
<b class='caret'></b>
</a></li>
<div class='dropdown-divider d-inline d-lg-none'></div>

</ul>
</nav>
</div>
</div>
</div>
</section>

</div>
<section id='pushdown'>
<div class='container theme-shadow bg-white'>
<div class='d-flex justify-content-center'>
<div class='py-3'><broadstreet-zone
        zone-id='pushdown'
        keywords='articles, article_cottonwood-heights-city-council-nearing-a-vote-for-accessory-dwelling-units-adus, the-city-journals'></broadstreet-zone><broadstreet-zone
                  alt-zone-id='pushdown'
                  keywords='articles, article_cottonwood-heights-city-council-nearing-a-vote-for-accessory-dwelling-units-adus, the-city-journals',
                  count='1'></broadstreet-zone></div>
</div>
</div>
</section>
</header>
<div class='container theme-shadow bg-white' id='content'>
<div class='row'>
<div class='col-12 col-lg-8'>
<section id='admin-buttons'>
<div class='container'>
<div class='row'>
<div class='col-12'>
</div>
</div>
</div>
</section>
<article>
<div class='container'>
<div class=''>
<div class='row py-3'>
<div class='col-12'>
<h1 class='py-0'>
<div class='text-capitalize'>Cottonwood Heights City Council nearing a vote for accessory dwelling units (ADUs)</div>
</h1>
<span class='small text-muted'>
Feb 19, 2019 03:32PM
&#x25CF By Cassie Goff
</span>
</div>
</div>
<div class='row py-3'>
<div class='col-12'>
<div class='images-contain'>
<img alt="" class="img-fluid" src="//cdn1.locable.com/uploads/resource/file/512082/fit/800x600/Cottonwood_20Heights_20-_20Photos_20-_20ADU_20review_20_1_.PNG?timestamp=1550615371" />
</div>
<p class='h6 text-right'>
<strong>The city is unsure of how many ADUs reside within city boundaries, but they know there’s many. (Utah League of Cities and Towns)</strong>
</p>
</div>
</div>
<div class='d-flex justify-content-center'>
<div class='py-3'>
<broadstreet-zone
        zone-id='sponsored'
        keywords='articles, article_cottonwood-heights-city-council-nearing-a-vote-for-accessory-dwelling-units-adus, the-city-journals'></broadstreet-zone><broadstreet-zone
                  alt-zone-id='sponsored'
                  keywords='articles, article_cottonwood-heights-city-council-nearing-a-vote-for-accessory-dwelling-units-adus, the-city-journals',
                  count='1'></broadstreet-zone>
</div>
</div>
<div class='row py-3'>
<div class='col-12'>
<div class='clearfix images-contain images-thumbnails'>
<p>By Cassie Goff | cassie@mycityjournals.com</p>
<p>Last time on Cottonwood Heights City Council meetings: it was October 2017, and the debate surrounding accessory dwelling units (ADUs) was frequent and heated. Many council members, commissioners, city planning staff members and residents voiced their opinions and concerns. A draft ordinance was created and had not yet passed the planning commission. </p>
<p>During the 2018 calendar year, the ADU debate shifted from the hot-button issue to one pushed off for later discussion. Those discussions were sporadic — with a few residents commenting on the subject during city meetings, and the planning commission recommending approval of the draft ordinance on Jan. 17, 2018 — but no action had been taken by the city council… until now. </p>
<p>A discussion on the proposed ADU draft ordinance was on the agenda for the Feb. 4 city council meeting. That discussion lasted 35 minutes, with the conclusion to discuss the issue further at the next meeting. </p>
<p>The two main concerns many residents have voiced are parking and density. “ADUs allow two separate families to live in the same house. I don’t want to see R-1 become R-2 (zoning). Parking is a big issue too; there will be more cars on the street,” said resident Robert Jacobs. </p>
<p>“That’s a huge issue to me: if you’re changing the character of a residential neighborhood for more and more parking,” said City Manager Tim Tingey. “I’ve administered a similar ordinance in another city for six to seven years and the main check and balance was the owner-occupancy. People that live in these homes are not wanting to rent out to five, six, seven people. I never saw that once in any of the approved ADUs.”  </p><div class="image-with-caption image-main"><img alt="" src="//cdn1.locable.com/uploads/resource/file/512083/fill/700x0/Cottonwood_20Heights_20-_20Photos_20-_20ADU_20review_20_5_.JPG?timestamp=1550615451"><div class="small">During a city-wide survey, opinions on ADUs were fairly split — which did not help the city council in their deliberations. (Y2 Analytics)</div></div>
<p>“That’s the concern I hear from everybody in my community,” said Councilmember Christine Mikell. “Preservation of the low-density single-family neighborhoods. We are changing that with increasing the ADUs” </p>
<p>After discussing implementing owner-occupancy language into the ordinance, and possibly adding a limitation that an ADU can be no more than two bedrooms, the council had to decide if they wanted to further discuss the issue or put it up for a vote in two weeks. </p>
<p>Mikell suggested bringing it back for discussion. “We have all seen Robert Jacobs stand up and say, ‘I’d like to talk about ADUs.’ I thought it was refreshing to see some language in the ordinance to get him more comfortable. I’m hopeful that we can still make some changes that can get some of our residents that feel really strongly opposed, to where they can support it.” </p>
<p>Councilmember Mike Shelton would like to proceed with the staff’s recommended ordinance. “We don’t anticipate that there will be hundreds of these right away,” he said. </p>
<p>Councilmember Scott Bracken expressed support for adding in the additional suggested language to limit an ADU to two bedrooms, then proceed with a vote as well. </p>
<p>Councilmember Tali Bruce will be recusing herself for the vote, since her home has a non-occupied ADU. However, she is in support of owner-occupancy language. “I used my ADU when I was a single mom. I had a single mom in the basement with her one son. I was upstairs with my three children and it made the home affordable for me: to live in a good neighborhood, where my kids can walk to school. It was a positive experience for more. It works out beautifully.”</p>
<p>Mayor Mike Peterson is also considering recusing himself from the vote. “My son has an ADU and that’s how he can afford his home.”</p>
<p>Tingey reminded the council of the recommendations from the planning commission and staff. “If you did approve it with the recommendation, we can come back and revisit this after one year and see if it’s not working. That’s only if you approve it.” </p>
<p>As of publication, the city council agreed to discuss ADUs further during their city council meeting on Feb. 19, with the hope that the ordinance can be voted on two weeks later, during the March 5 city council meeting. </p>
</div>
</div>
</div>
<div class='row py-3'>
<div class='col-12'>
<div class='addthis_native_toolbox'></div>
</div>
</div>
<div class='row py-3'>
<div class='col-12'>
<span class='fas fa-tags' style='margin-right: 2px'></span>
<a style="color: #555" href="/categories/today">Today</a>, <a style="color: #555" href="/categories/news">News</a>
</div>
</div>
<div class='row py-3'>
<div class='col-12'>
</div>
</div>
<div class='row py-3'>
<div class='col-12'>
<div class='fb-comments' data-href='http://www.cottonwoodheightsjournal.com/2019/02/19/189193/cottonwood-heights-city-council-nearing-a-vote-for-accessory-dwelling-units-adus-' data-width='100%'></div>
</div>
</div>
</div>
</div>
</article>

</div>
<div class='col-12 col-lg-4'>

<div class='div' style='width: 300px; margin: auto;'>
<div id='calendar-widget'>
<div class='undecorate'>
<div class='my-3'>
<h5 class='px-3 py-2 custom-header'>Upcoming Events Near You</h5>
<a class="undecorate" href="/events/136267/at-risk-after-school-meal-program"><div class='card border-0 m-1'>
<div class='card-body p-1'>
<div class='card-text p-1'>
<div class='media'>
<div class='span fa-stack fa-lg'>
<i class='far fa-calendar fa-stack-2x'></i>
<strong class='fa-stack-1x calendar-text'>
19
</strong>
</div>
<div class='media-body ml-2'>
<h6>At-Risk After School Meal Program</h6>
<div class='text-muted small' style='margin-bottom: 2px'>
2:30pm
&#183;
Itineris Early College High School
</div>
</div>
</div>
</div>
</div>
</div>
</a><a class="undecorate" href="/events/151286/online-basic-backpacking-class"><div class='card border-0 m-1'>
<div class='card-body p-1'>
<div class='card-text p-1'>
<div class='media'>
<div class='span fa-stack fa-lg'>
<i class='far fa-calendar fa-stack-2x'></i>
<strong class='fa-stack-1x calendar-text'>
19
</strong>
</div>
<div class='media-body ml-2'>
<h6>online basic backpacking class</h6>
<div class='text-muted small' style='margin-bottom: 2px'>
6:00pm
&#183;
google class
</div>
</div>
</div>
</div>
</div>
</div>
</a><a class="undecorate" href="/events/136267/at-risk-after-school-meal-program"><div class='card border-0 m-1'>
<div class='card-body p-1'>
<div class='card-text p-1'>
<div class='media'>
<div class='span fa-stack fa-lg'>
<i class='far fa-calendar fa-stack-2x'></i>
<strong class='fa-stack-1x calendar-text'>
20
</strong>
</div>
<div class='media-body ml-2'>
<h6>At-Risk After School Meal Program</h6>
<div class='text-muted small' style='margin-bottom: 2px'>
2:30pm
&#183;
Itineris Early College High School
</div>
</div>
</div>
</div>
</div>
</div>
</a><a class="undecorate" href="/events/157570/neighborworks-salt-lakes-murray-office-open-house-"><div class='card border-0 m-1'>
<div class='card-body p-1'>
<div class='card-text p-1'>
<div class='media'>
<div class='span fa-stack fa-lg'>
<i class='far fa-calendar fa-stack-2x'></i>
<strong class='fa-stack-1x calendar-text'>
20
</strong>
</div>
<div class='media-body ml-2'>
<h6>NeighborWorks Salt Lake's Murray Office Open House!</h6>
<div class='text-muted small' style='margin-bottom: 2px'>
4:30pm
&#183;
NeighborWorks Salt Lake
</div>
</div>
</div>
</div>
</div>
</div>
</a><a class="undecorate" href="/events/156061/neighborworks-salt-lake-murray-open-house"><div class='card border-0 m-1'>
<div class='card-body p-1'>
<div class='card-text p-1'>
<div class='media'>
<div class='span fa-stack fa-lg'>
<i class='far fa-calendar fa-stack-2x'></i>
<strong class='fa-stack-1x calendar-text'>
20
</strong>
</div>
<div class='media-body ml-2'>
<h6>Neighborworks Salt Lake - Murray Open House</h6>
<div class='text-muted small' style='margin-bottom: 2px'>
4:30pm
&#183;
NeighborWorks Salt Lake
</div>
</div>
</div>
</div>
</div>
</div>
</a><a class="undecorate" href="/events/136267/at-risk-after-school-meal-program"><div class='card border-0 m-1'>
<div class='card-body p-1'>
<div class='card-text p-1'>
<div class='media'>
<div class='span fa-stack fa-lg'>
<i class='far fa-calendar fa-stack-2x'></i>
<strong class='fa-stack-1x calendar-text'>
21
</strong>
</div>
<div class='media-body ml-2'>
<h6>At-Risk After School Meal Program</h6>
<div class='text-muted small' style='margin-bottom: 2px'>
2:30pm
&#183;
Itineris Early College High School
</div>
</div>
</div>
</div>
</div>
</div>
</a><a class="undecorate" href="/events/158042/south-jordan-health-centers-ladies-night-out"><div class='card border-0 m-1'>
<div class='card-body p-1'>
<div class='card-text p-1'>
<div class='media'>
<div class='span fa-stack fa-lg'>
<i class='far fa-calendar fa-stack-2x'></i>
<strong class='fa-stack-1x calendar-text'>
21
</strong>
</div>
<div class='media-body ml-2'>
<h6>South Jordan Health Center's Ladies Night Out</h6>
<div class='text-muted small' style='margin-bottom: 2px'>
6:00pm
&#183;
University of Utah South Jordan Health Center 
</div>
</div>
</div>
</div>
</div>
</div>
</a>
<div class='d-flex justify-content-center pb-3'>
<a class="btn btn-light" href="/calendar"><div class='fas fa-calendar-alt'></div>
View All
</a><a class="btn btn-light rounded-0" href="/events/new"><div class='fas fa-plus-circle'></div>
Add Your Event
</a></div>
</div>
</div>
</div>

<div class='images-sidebar my-3 clearfix'>
<div class="image-with-caption image-medium"><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001iTDOE5WqIXkxQh0KtiP6H6B8BbHB4qfswqRgBcay-kHf68Em8lT99NPkA3atW6HRv683TfG2Ys8qhoXT0iulSps1bFNLzqU5AyttHKkL5Ac="><img alt="" src="//cdn0.locable.com/uploads/resource/file/465061/300x225/Newsletter_20Sign_20Up.jpg?timestamp=1528479502"></a></div><p>&nbsp;</p>
</div>
<div class='images-sidebar my-3 clearfix'>
<h5 class='custom-header py-2 px-3'>Online Edition</h5>
<div data-configid="14439031/67387634" style="width:100%; height:350px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
</div>
<div class='images-sidebar my-3 clearfix'>
<h5 class='custom-header py-2 px-3'>Follow Us on Facebook</h5>
<div class="fb-page" data-href="https://www.facebook.com/The-City-Journals-1508669356040840/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/The-City-Journals-1508669356040840/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/The-City-Journals-1508669356040840/">The City Journals</a></blockquote></div>
</div>
<div class='images-sidebar my-3 clearfix'>
<h5 class='custom-header py-2 px-3'>Follow Us on Twitter</h5>
<a class="twitter-timeline" data-width="300" data-height="275" href="https://twitter.com/MyCityJournals?ref_src=twsrc%5Etfw">Tweets by MyCityJournals</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class='images-sidebar my-3 clearfix'>
<h5 class='custom-header py-2 px-3'>Follow Us on LinkedIn</h5>
<div align="center" width="300" height="200"><script src="https://platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>
<script type="IN/FollowCompany" data-id="18895884" data-counter="top"></script></div>

</div>
<div class='images-sidebar my-3 clearfix'>
<h5 class='custom-header py-2 px-3'>Advertise With Us</h5>
<div class="image-with-caption image-medium"><a href="http://www.valleyjournals.com/pages/advertise"><img alt="" src="//cdn0.locable.com/uploads/resource/file/477297/300x225/SideBar.png?timestamp=1533843717"></a></div><p>&nbsp;</p>
</div>
<div class='images-sidebar my-3 clearfix'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- City Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6933468165322014"
     data-ad-slot="4351753021"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

</div>
</div>
</div>
<footer>
<section id='community-sponsor-footer'>
<div class='container theme-shadow bg-white'>
<div class='row py-3'>
<div class='col-sm-12'>
</div>
</div>
</div>
</section>

<section id='footer-embed'>
<div class='container theme-shadow bg-white'>
<div class='row py-3'>
<div class='col-sm-12'>

</div>
</div>
</div>
</section>
<section id='footer'>
<div class='container theme-shadow bg-white'>
<div class='row py-3'>
<div class='col-sm-3'>
<div class='mx-2'>
<h6 class='text-uppercase'>Categories</h6>
<ul class='list-unstyled col-menu'>
<li>
<a href="/categories/arts-entertainment"><i class='fas fa-angle-double-right'></i>
Arts+Entertainment
</a></li>
<li>
<a href="/categories/business"><i class='fas fa-angle-double-right'></i>
Business
</a></li>
<li>
<a href="/categories/education"><i class='fas fa-angle-double-right'></i>
Education
</a></li>
<li>
<a href="/categories/food-dining"><i class='fas fa-angle-double-right'></i>
Food+Dining
</a></li>
<li>
<a href="/categories/local-life"><i class='fas fa-angle-double-right'></i>
Local Life
</a></li>
<li>
<a href="/categories/news"><i class='fas fa-angle-double-right'></i>
News
</a></li>
<li>
<a href="/categories/sports"><i class='fas fa-angle-double-right'></i>
Sports
</a></li>

</ul>
</div>
</div>
<div class='col-sm-3'>
<div class='mx-2'>
<h6 class='text-uppercase'>About Us</h6>
<ul class='list-unstyled col-menu'>
<!-- %li= link_to 'Browse Events', :events -->
<li>
<a href="/pages/about-us"><i class='fas fa-angle-double-right'></i>
About Us
</a></li>
<li>
<a href="/pages/south-salt-lake-e-edition"><i class='fas fa-angle-double-right'></i>
South SL E-Edition
</a></li>
<li>
<a href="/pages/advertise"><i class='fas fa-angle-double-right'></i>
Advertise
</a></li>
<li>
<a href="/pages/other-journals"><i class='fas fa-angle-double-right'></i>
More Journals
</a></li>
<li>
<a href="/pages/rack-locations"><i class='fas fa-angle-double-right'></i>
Rack Locations
</a></li>

</ul>
</div>
</div>
<div class='col-sm-4 offset-sm-2'>
<h1><a href="/"><img alt="The City Journals" class="img-fluid" src="//cdn1.locable.com/uploads/logo_image/file/471/CityJournal-LOGO-vectorblue-_6x1-72dpi_Trans_.png" /></a></h1>
<p class='p-0 m-0'>9500 South 500 West - Suite 205</p>
<p class='p-0 m-0'>Sandy, UT 84070</p>
<p class='p-0 m-0'>(801) 254-5974</p>
<nav class='navbar navbar-expand-lg pull-left'>
<ul class='list-inline social-links' style='white-space: nowrap;'>
<li class='list-inline-item mr-2'>
<a target="_blank" class="facebook" href="https://www.facebook.com/thecityjournals/"><i class='fab fa-facebook fa-2x'></i>
</a></li>
<li class='list-inline-item mr-2'>
<a target="_blank" class="instagram" href="https://instagram.com/cityjournals"><i class='fab fa-instagram fa-2x'></i>
</a></li>
<li class='list-inline-item mr-2'>
<a target="_blank" class="linkedin" href="https://www.linkedin.com/company/city-journals/"><i class='fab fa-linkedin fa-2x'></i>
</a></li>
<li class='list-inline-item mr-2'>
<a target="_blank" class="twitter" href="https://twitter.com/MyCityJournals"><i class='fab fa-twitter fa-2x'></i>
</a></li>
<li class='list-inline-item mr-2'>
<a target="_blank" class="email" href="/pages/contact-us"><i class='fas fa-envelope fa-2x'></i>
</a></li>
</ul>

</nav>
</div>
</div>
</div>
</section>

<section id='copyright'>
<div class='container theme-shadow'>
<div class='row pt-3' style='padding-bottom: 50px;'>
<div class='col-12'>
<p class='text-muted small p-0 m-0'>
<span class='far fa-copyright'></span>
2019 | Powered by <a target="_blank" class="text-muted" href="//www.locable.com">Locable</a>
|
<a class="text-muted" href="//national.locable.com/pages/terms-of-use">Terms of Service</a>
</p>
</div>
</div>
</div>
</section>

<section class='fixed-bottom' id='admin-bar'>
<nav>
<div class='d-none d-lg-flex'>
<div class='container'>
<ul class='nav justify-content-center px-3 mx-auto'>
<!-- = link_to image_tag('locable-l-icon.png', alt: 'Locable'), :root, class: 'navbar-brand hidden-xs' -->
<li class='nav-item'><a class="nav-link px--lg-2 py-lg-0" href="/events/new">Submit an Event</a></li>
<li class='nav-item'><a class="nav-link px-lg-2 py-lg-0" href="/places">List Your Business</a></li>
<li class='nav-item'>
<a class="nav-link px-lg-2 py-lg-0" href="/users/sign_in">Login/Join
</a></li>

</ul>
</div>
</div>
</nav>
</section>
</footer>
<div class='modal fade' id='welcome-modal' role='dialog' tabindex='-1'>
<div class='modal-dialog modal-lg' role='document'>
<div class='modal-content'></div>
</div>
</div>

<broadstreet-zone
        zone-id='popout'
        keywords='articles, article_cottonwood-heights-city-council-nearing-a-vote-for-accessory-dwelling-units-adus, the-city-journals'></broadstreet-zone><broadstreet-zone
                  alt-zone-id='popout'
                  keywords='articles, article_cottonwood-heights-city-council-nearing-a-vote-for-accessory-dwelling-units-adus, the-city-journals',
                  count='1'></broadstreet-zone>
<script src="//cdn1.locable.com/assets/application-2042436241efd5dffc2e843d7868afbf825708c54f2c906f0799e1c52f9a2571.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCZcD3GOGGeJpgRadg2myb_T4ipKiW_mDs"></script>
<div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=122882951100578";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<script>
  window.s3DirectPostUrl = "https://locable-processing.s3.amazonaws.com/";
  window.s3DirectPostFields = {"AWSAccessKeyId":"AKIAJ6MRUF66HJSZBEVA","key":"uploads/b2ea6410-2208-4cf1-b6e7-5f4afeb9b1d0/${filename}","policy":"eyJleHBpcmF0aW9uIjoiMjAxOS0wMi0yMFQwMDozNzo1OVoiLCJjb25kaXRpb25zIjpbeyJidWNrZXQiOiJsb2NhYmxlLXByb2Nlc3NpbmcifSxbInN0YXJ0cy13aXRoIiwiJGtleSIsInVwbG9hZHMvYjJlYTY0MTAtMjIwOC00Y2YxLWI2ZTctNWY0YWZlYjliMWQwLyJdLHsic3VjY2Vzc19hY3Rpb25fc3RhdHVzIjoiMjAxIn0seyJhY2wiOiJwdWJsaWMtcmVhZCJ9XX0=","signature":"4qEdHtxaCZyI4jwIIQvGEDUi9cY=","success_action_status":"201","acl":"public-read"};
</script>


<script src="https://static.locablepublishernetwork.com/init-2.min.js" async="async"></script>
<script>
  document.addEventListener('broadstreetLoaded', function () {
    broadstreet.watch( {
      "autoAttach": {},
      "autoAttachAndWatch": {},
      "keywords": ["articles", "article_cottonwood-heights-city-council-nearing-a-vote-for-accessory-dwelling-units-adus", "the-city-journals"],
      "networkId": "2402",
      "selector": 'broadstreet-zone',
      "softKeywords": true,
      "uriKeywords": false,
      "useZoneAliases": true,
      "useAltZone": 768,
      "domain": "sponsors.locablepublishernetwork.com"
    });
  });
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jQuery.print/1.5.1/jQuery.print.min.js"></script>


<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52a6071c0ad9d295" async="async"></script>

<script src='https://code.jquery.com/jquery-migrate-3.0.1.js' type='text/javascript'></script>
</body>
</html>
